» Ubuntu » パッケージ

Error

two or more packages specified (gworkspace quantal)