» Ubuntu » パッケージ

Error

two or more packages specified (libxcomposite quantal)