» Ubuntu » パッケージ

Error

two or more packages specified (moblin-gtk-engine quantal)