» Ubuntu » パッケージ

Error

two or more packages specified (obconf quantal)