» Ubuntu » パッケージ

Error

two or more packages specified (openbox-xdgmenu quantal)