» Ubuntu » パッケージ

Error

two or more packages specified (peace-look quantal)