» Ubuntu » パッケージ

Error

two or more packages specified (scolasync quantal)