» Ubuntu » パッケージ

Error

two or more packages specified (spectrwm quantal)