» Ubuntu » パッケージ

Error

two or more packages specified (unclutter quantal)