» Ubuntu » パッケージ

Error

two or more packages specified (vnc4 quantal)