» Ubuntu » パッケージ

Error

two or more packages specified (wmpinboard quantal)