» Ubuntu » パッケージ

Error

two or more packages specified (xaw3d quantal)