» Ubuntu » パッケージ

Error

two or more packages specified (xchm quantal)