» Ubuntu » パッケージ

Error

two or more packages specified (xfce4-sensors-plugin quantal)