» Ubuntu » パッケージ

Error

two or more packages specified (xmobar quantal)