» Ubuntu » パッケージ

Error

two or more packages specified (xosd quantal)