» Ubuntu » パッケージ

Error

two or more packages specified (xpad quantal)