» Ubuntu » パッケージ

Error

two or more packages specified (xtrans quantal)