» Ubuntu » パッケージ

Error

two or more packages specified (readline6 raring)