» Ubuntu » パッケージ » utopic » libs » libpq5
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  utopic-updates  ] [  vivid  ] [  vivid-updates  ] [  wily  ]
[ ソース: postgresql-9.4  ]

パッケージ: libpq5 (9.4.2-0ubuntu0.14.10) [security]

libpq5 に関するリンク

Screenshot

Ubuntu の資源:

postgresql-9.4 ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

PostgreSQL C client library

その他の libpq5 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    GNU C Library: Shared libraries
    以下のパッケージによって提供される仮想パッケージでもあります: libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libgssapi-krb5-2 (>= 1.10+dfsg~)
    MIT Kerberos runtime libraries - krb5 GSS-API Mechanism
  • dep: libldap-2.4-2 (>= 2.4.7)
    OpenLDAP libraries
  • dep: libssl1.0.0 (>= 1.0.0)
    Secure Sockets Layer toolkit - shared libraries

libpq5 のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
amd64 75.7 kB260.0 kB [ファイル一覧]
i386 81.1 kB268.0 kB [ファイル一覧]