» Ubuntu » Packages

Error

two or more packages specified (debootstrap-udeb lucid-backports)