» Ubuntu » Packages » lucid-backports » ocaml » libben-ocaml-dev
lucid-backports  ] [  precise-backports  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Source: ben  ]

Package: libben-ocaml-dev (0.6.1ubuntu2~ubuntu10.04.1) [universe]

Links for libben-ocaml-dev

Screenshot

Ubuntu Resources:

Download Source Package ben:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian OCaml Maintainers (Mail Archive)
  • Stéphane Glondu
  • Mehdi Dogguy

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

OCaml libraries for Debian maintainers (development package)

This package contains miscellaneous OCaml libraries to make the life of an OCaml-aware Debian package maintainer easier.

This package contains development files of the library.

Other Packages Related to libben-ocaml-dev

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libben-ocaml-49y54
    virtual package provided by libben-ocaml
  • dep: libocamlgraph-ocaml-dev-5vlp0 [i386]
    Package not available
  • dep: libocamlgraph-ocaml-dev-p8ps9 [amd64]
    Package not available
  • dep: libpcre-ocaml-dev-g7y84 [i386]
    Package not available
  • dep: libpcre-ocaml-dev-l2cx2 [amd64]
    Package not available
  • dep: ocaml-nox-3.11.2
    Package not available

Download libben-ocaml-dev

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 39.4 kB656.0 kB [list of files]
i386 40.5 kB656.0 kB [list of files]