» Ubuntu » Packages

Error

two or more packages specified (bcfg2 lucid-updates)