» Ubuntu » Packages

Error

two or more packages specified (gdebi-core lucid-updates)