» Ubuntu » Packages

Error

two or more packages specified (linux-backports-modules-compat-wireless-2.6.36-2.6.32-33-preempt lucid-updates)