» Ubuntu » Packages

Error

two or more packages specified (apparmor lucid-updates)