» Ubuntu » Packages

Error

two or more packages specified (bogofilter lucid-updates)