» Ubuntu » Packages

Error

two or more packages specified (libkhtml2.0-cil lucid-updates)