» Ubuntu » Packages

Error

two or more packages specified (libmono-data2.0-cil lucid-updates)