» Ubuntu » Packages

Error

two or more packages specified (libmono-npgsql1.0-cil lucid-updates)