» Ubuntu » Packages

Error

two or more packages specified (libuno-cli-basetypes1.0-cil lucid-updates)