» Ubuntu » Packages

Error

two or more packages specified (mono-complete lucid-updates)