» Ubuntu » Packages

Error

two or more packages specified (inspircd-dbg lucid-updates)