» Ubuntu » Packages

Error

two or more packages specified (apport-gtk lucid-updates)