» Ubuntu » Packages

Error

two or more packages specified (libgcc1 lucid-updates)