» Ubuntu » Packages

Error

two or more packages specified (kdeadmin lucid-updates)