» Ubuntu » Packages

Error

two or more packages specified (kpackagekit lucid-updates)