» Ubuntu » Packages

Error

two or more packages specified (libapt-inst1.4 lucid-updates)