» Ubuntu » Packages

Error

two or more packages specified (libavutil49 lucid-updates)