» Ubuntu » Packages

Error

two or more packages specified (libcgroup-dev lucid-updates)