» Ubuntu » Packages

Error

two or more packages specified (libgcr-dev lucid-updates)