» Ubuntu » Packages » lucid-updates » libdevel » libgp11-dev
lucid  ] [  lucid-updates  ]
[ Source: gnome-keyring  ]

Package: libgp11-dev (2.92.92.is.2.30.3-0ubuntu1.1)

Links for libgp11-dev

Screenshot

Ubuntu Resources:

Download Source Package gnome-keyring:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Similar packages:

GLib wrapper library for PKCS#11 - development

GP11 is a wrapper based on GLib implementing the PKCS#11 (Cryptoki) interface.

This package contains the static libraries, header files and documentation needed to build applications using the GP11 library.

Other Packages Related to libgp11-dev

  • depends
  • recommends
  • suggests
  • dep: libglib2.0-dev (>= 2.16)
    Development files for the GLib library
  • dep: libgp11-0 (= 2.92.92.is.2.30.3-0ubuntu1.1)
    Glib wrapper library for PKCS#11 - runtime

Download libgp11-dev

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 125.5 kB1,044.0 kB [list of files]
i386 112.7 kB956.0 kB [list of files]