» Ubuntu » Packages

Error

two or more packages specified (libjabberd2-dev lucid-updates)