» Ubuntu » Packages

Error

two or more packages specified (liblircclient-dev lucid-updates)