» Ubuntu » Packages

Error

two or more packages specified (libmono-dev lucid-updates)