» Ubuntu » Packages

Error

two or more packages specified (libproxy-dev lucid-updates)