» Ubuntu » Packages

Error

two or more packages specified (libecal1.2-7 lucid-updates)