» Ubuntu » Packages

Error

two or more packages specified (libevdocument2 lucid-updates)