» Ubuntu » Packages

Error

two or more packages specified (libjpeg-dev lucid-updates)