» Ubuntu » Packages

Error

two or more packages specified (libpackagekit-glib2-12 lucid-updates)